Esta versión de OCS (2.3.6) es incompatible con PHP 7.x